<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="ru-RU"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="ru-RU"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
<link rel="icon" href="http://adair.ru/wp-content/uploads/2014/03/favicon1.ico" type="image/x-icon" />
<link rel="shortcut icon"href="http://adair.ru/wp-content/uploads/2014/03/favicon1.ico" type="image/x-icon" />


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>АДАИРVI Конгресс аллергологов и иммунологов завершил свою работу &#124; </title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://adair.ru/xmlrpc.php" />
			
<link rel="stylesheet" type="text/css" media="all" href="http://adair.ru/wp-content/themes/impulse/style.css" />

	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента" href="http://adair.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента комментариев" href="http://adair.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adair.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://adair.ru/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-wpsc-autocomplete-style-css'  href='http://adair.ru/wp-content/plugins/wp-e-commerce-predictive-search/assets/js/ajax-autocomplete/jquery.autocomplete.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://adair.ru/wp-content/themes/impulse/css/superfish.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://adair.ru/wp-content/themes/impulse/css/flexslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://adair.ru/wp-content/themes/impulse/css/foundation.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://adair.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://adair.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/modernizr.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://adair.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adair.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://adair.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Расписание Конгресса' href='http://adair.ru/%d1%80%d0%b0%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0/' />
<link rel='next' title='Совсем скоро, 8 декабря, в пятницу I Московская сателлитная конференция АДАИР' href='http://adair.ru/%d1%81%d0%be%d0%b2%d1%81%d0%b5%d0%bc-%d1%81%d0%ba%d0%be%d1%80%d0%be-8-%d0%b4%d0%b5%d0%ba%d0%b0%d0%b1%d1%80%d1%8f-%d0%b2-%d0%bf%d1%8f%d1%82%d0%bd%d0%b8%d1%86%d1%83-i-%d0%bc%d0%be%d1%81%d0%ba%d0%be/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://adair.ru/vi-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2-%d0%b8-%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2/" />
<link rel='shortlink' href='http://adair.ru/?p=2063' />
<link rel="alternate" type="application/json+oembed" href="http://adair.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadair.ru%2Fvi-%25d0%25ba%25d0%25be%25d0%25bd%25d0%25b3%25d1%2580%25d0%25b5%25d1%2581%25d1%2581-%25d0%25b0%25d0%25bb%25d0%25bb%25d0%25b5%25d1%2580%25d0%25b3%25d0%25be%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d0%25b2-%25d0%25b8-%25d0%25b8%25d0%25bc%25d0%25bc%25d1%2583%25d0%25bd%25d0%25be%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d0%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adair.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadair.ru%2Fvi-%25d0%25ba%25d0%25be%25d0%25bd%25d0%25b3%25d1%2580%25d0%25b5%25d1%2581%25d1%2581-%25d0%25b0%25d0%25bb%25d0%25bb%25d0%25b5%25d1%2580%25d0%25b3%25d0%25be%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d0%25b2-%25d0%25b8-%25d0%25b8%25d0%25bc%25d0%25bc%25d1%2583%25d0%25bd%25d0%25be%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d0%25b2%2F&#038;format=xml" />

<meta name="google-site-verification" content="5TPpREZyAxIikCXtWGyLxgtvqkbWlkYkOqLv-9i401s" />

</head>



<body class="post-template-default single single-post postid-2063 single-format-standard">
	
	<!--headercontainer-->
	<div id="header_container">
	
		<!--header-->
	<div class="row">	
		<div class="three columns">

						<div id="logo"><a href="http://adair.ru" title="Ассоциация детских аллергологов и иммунологов России"><img src="http://fr7915aw.bget.ru/wp-content/uploads/2014/01/лого-м.jpg" alt="Ассоциация детских аллергологов и иммунологов России" /></a></div><!--logo end-->
				
	</div>
	
	<!--top menu-->
			<div class="nine columns" id="menu_container" >
		
			
	
 <div class="menu-header2"><ul id="nav" class="menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://adair.ru/sample-page/">АДАИР</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="http://adair.ru/sample-page/%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f-%d1%87%d0%bb%d0%b5%d0%bd%d0%be%d0%b2-%d0%b0%d0%b4%d0%b0%d0%b8%d1%80/">Членство в АДАИР</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://adair.ru/jornal-allergology-immunology/">Журнал</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/">Мероприятия</a>
<ul  class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d1%8b/">Конгрессы</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">Конференции</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d1%81%d1%8a%d0%b5%d0%b7%d0%b4%d1%8b/">Съезды</a></li>
</ul>
</li>
<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://adair.ru/%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%b8%d0%b8/">Лечение аллергии</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://adair.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">Новости</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://adair.ru/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://adair.ru/%d0%ba%d0%b0%d1%80%d1%82%d0%b0-%d1%81%d0%b0%d0%b9%d1%82%d0%b0/">Карта сайта</a></li>
</ul></div>  

	</div>
	<meta name="google-site-verification" content="5TPpREZyAxIikCXtWGyLxgtvqkbWlkYkOqLv-9i401s" />
	
		</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25800181-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25800181-4');
</script>

		
	</div><!--header container end-->	
			
		
	<div id="subhead_container">
		
		<div class="row">

		<div class="twelve columns">
		
		<h1>VI Конгресс аллергологов и иммунологов завершил свою работу</h1>
			
			</div>	
			
	</div></div>

		<!--content-->
		<div class="row" id="content_container">
			
			<!--left col--><div class="eight columns">
		
				<div id="left-col">
		

									
					<div class="post-entry">

			<div class="meta-data">
			
			<a href="http://adair.ru/vi-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2-%d0%b8-%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2/" title="15:30" rel="bookmark"><span class="entry-date">03.12.2017</span></a> <span class="meta-sep">-</span> <span class="author vcard"><a class="url fn n" href="http://adair.ru/author/alerg/" title="Просмотр всех сообщений Ассоциация Детских Аллергологов Иммунологов России">Ассоциация Детских Аллергологов Иммунологов России</a></span>  - <a href="http://adair.ru/category/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/" rel="category tag">Мероприятия</a> | <span>Комментарии<span class="screen-reader-text"> к записи VI Конгресс аллергологов и иммунологов завершил свою работу</span> отключены</span>			
			</div><!--meta data end-->
			<div class="clear"></div>

						<p>Уважаемые участники <span lang="EN-US">VI </span>Конгресса АДАИР!</p>
<p>Доводим до Вашего сведения, что получен номер сертификата НМО. <strong>Сертификаты НМО (12 баллов) будут разосланы почтой зарегистрированным участникам <span lang="EN-US">VI </span>Конгресса АДАИР до нового года по указанному ими адресу.</strong></p>
<p><em>С наилучшими пожеланиями, Оргкомитет</em><span id="more-2063"></span></p>
<p>Конгресс посетили несколько сотен специалистов аллергологов-иммунологов и врачей смежных специальностей. Гости Конгресса приезжали из многих городов России и ближнего зарубежья.</p>
<p>Актуальные темы, поднятые на Конгрессе, вызывали неизменный интерес слушателей. Подводим итоги, систематизируем полученную информацию.</p>
<p>Отчет о проведенном мероприятии и фотографии будут позже, следите за новостями на сайте.</p>
<p><strong><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d1%8b/vi-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81-%d0%b0%d0%b4%d0%b0%d0%b8%d1%80-%d0%be%d1%82-%d0%ba%d0%bb%d0%b8%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d1%85-%d1%80%d0%b5%d0%ba%d0%be%d0%bc/">Страница мероприятия &gt;&gt;&gt;</a></strong></p>
<p>&nbsp;</p>
						<div class="clear"></div>
									
						Метки: <a href="http://adair.ru/tag/vi-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81/" rel="tag">VI Конгресс</a> > <a href="http://adair.ru/tag/%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81/" rel="tag">Конгресс</a>						
				 <nav id="nav-single"> <span class="nav-previous">
            <a href="http://adair.ru/%d1%80%d0%b0%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0/" rel="prev"><span class="meta-nav">&larr;</span> Предыдущая запись </a>            </span> <span class="nav-next">
            <a href="http://adair.ru/%d1%81%d0%be%d0%b2%d1%81%d0%b5%d0%bc-%d1%81%d0%ba%d0%be%d1%80%d0%be-8-%d0%b4%d0%b5%d0%ba%d0%b0%d0%b1%d1%80%d1%8f-%d0%b2-%d0%bf%d1%8f%d1%82%d0%bd%d0%b8%d1%86%d1%83-i-%d0%bc%d0%be%d1%81%d0%ba%d0%be/" rel="next">Следующая запись <span class="meta-nav">&rarr;</span></a>            </span> </nav>
						
					</div><!--post-entry end-->
					
								<div id="comments">


	<p class="nocomments">Обсуждение закрыто.</p>



</div><!-- #comments -->																			

	</div> <!--left-col end-->
</div> <!--column end-->

		<!--right-col-->
		<div class="four columns">
			
				<!--sidebar-->
				<div id="sidebar">
			
			<ul class="xoxo">

<div id="search-2" class="widget-container-primary widget_search"><!--search form-->
				
				    <form method="get" id="search" action="http://adair.ru">

					<div>
					               		<input type="text" value="поиск по сайту" name="s" id="s"  onfocus="if(this.value=='поиск по сайту'){this.value=''};" onblur="if(this.value==''){this.value='поиск по сайту'};" tabindex="2"  />
               		<input type="submit" id="searchsubmit" value="" />
                	
					</div>
               		</form></li>
<div id="text-10" class="widget-container-primary widget_text"><h3 class="widget-title"><span>Атопический дерматит</span></h3>			<div class="textwidget"><p>Согласительные документы АДАИР:<br />
<a href="/soglasitelxnyj/">«Современная стратегия терапии атопического дерматита: программа действий педиатра»</a></p>
</div>
		</li>
<div id="nav_menu-5" class="widget-container-primary widget_nav_menu"><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d0%b2%d0%b8%d0%b4%d0%b6%d0%b5%d1%82%d0%b0-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d0%b2%d0%b8%d0%b4%d0%b6%d0%b5%d1%82%d0%b0" class="menu"><li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-672"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/">Аллергология</a>
<ul  class="sub-menu">
	<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%bf%d0%b5%d1%80%d0%b2%d0%b8%d1%87%d0%bd%d0%b0%d1%8f-%d0%bf%d1%80%d0%be%d1%84%d0%b8%d0%bb%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b0-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%b8%d0%b8-%d1%83-%d0%b4%d0%b5/">Первичная профилактика аллергии у детей</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%b8%d1%8f-%d0%b8-%d0%bb%d0%be%d1%80-%d0%b1%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8/">Аллергия и ЛОР болезни</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%bf%d1%80%d0%be%d1%84%d0%b8%d0%bb%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b0-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%b8%d0%b8/">Профилактика аллергии</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%bf%d0%be%d0%bb%d0%b8%d0%bf%d0%be%d0%b7%d0%bd%d1%8b%d0%b9-%d1%80%d0%b8%d0%bd%d0%be%d1%81%d0%b8%d0%bd%d1%83%d1%81%d0%b8%d1%82-%d0%b8-%d0%b1%d1%80%d0%be%d0%bd%d1%85%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd/">Полипозный риносинусит и бронхиальная астма: взаимосвязь и лечение</a></li>
</ul>
</li>
<li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671"><a href="http://adair.ru/%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/">Иммунология</a>
<ul  class="sub-menu">
	<li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673"><a href="http://adair.ru/%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%8f-%d1%82%d0%b5%d1%80%d0%b0%d0%bf%d0%b8%d1%8f-iga-%d0%bd%d0%b5%d1%84%d1%80%d0%be%d0%bf%d0%b0%d1%82%d0%b8%d0%b8/">Современная терапия IgA-нефропатии</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://adair.ru/%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%bd%d0%b0%d1%88-%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%b8%d1%82%d0%b5%d1%82-%d0%ba%d0%be%d0%b3%d0%b4%d0%b0-%d0%b2%d0%bc%d0%b5%d1%88%d0%b8%d0%b2%d0%b0%d1%82%d1%8c%d1%81%d1%8f-%d0%b8-%d0%ba%d0%b0%d0%ba/">Наш иммунитет: когда вмешиваться и как не навредить?</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="http://adair.ru/%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/%d0%b2%d0%b0%d0%ba%d1%86%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/">Вакцинация и аллергия</a></li>
</ul>
</li>
</ul></div></li>
		<div id="recent-posts-2" class="widget-container-primary widget_recent_entries">		<h3 class="widget-title"><span>Новости</span></h3>		<ul>
					<li>
				<a href="http://adair.ru/%d1%81%d0%be%d0%b2%d1%81%d0%b5%d0%bc-%d1%81%d0%ba%d0%be%d1%80%d0%be-8-%d0%b4%d0%b5%d0%ba%d0%b0%d0%b1%d1%80%d1%8f-%d0%b2-%d0%bf%d1%8f%d1%82%d0%bd%d0%b8%d1%86%d1%83-i-%d0%bc%d0%be%d1%81%d0%ba%d0%be/">Совсем скоро, 8 декабря, в пятницу I Московская сателлитная конференция АДАИР</a>
							<span class="post-date">03.12.2017</span>
						</li>
					<li>
				<a href="http://adair.ru/vi-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81-%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2-%d0%b8-%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%be%d0%b2/">VI Конгресс аллергологов и иммунологов завершил свою работу</a>
							<span class="post-date">03.12.2017</span>
						</li>
					<li>
				<a href="http://adair.ru/%d1%80%d0%b0%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b0/">Расписание Конгресса</a>
							<span class="post-date">08.11.2017</span>
						</li>
					<li>
				<a href="http://adair.ru/%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8f-%d0%bf%d0%be-%d0%b3%d1%80%d1%8f%d0%b4%d1%83%d1%89%d0%b5%d0%bc%d1%83-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d1%83/">Информация по грядущему Конгрессу</a>
							<span class="post-date">02.11.2017</span>
						</li>
					<li>
				<a href="http://adair.ru/%d0%bf%d1%80%d0%b8%d0%b5%d0%bc-%d1%82%d0%b5%d0%b7%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d0%bb%d0%b5%d0%bd-%d0%b4%d0%be-5-%d0%bd%d0%be%d1%8f%d0%b1%d1%80%d1%8f-2017-%d0%b3%d0%be%d0%b4%d0%b0/">Прием тезисов продлен до 5 ноября 2017 года</a>
							<span class="post-date">22.10.2017</span>
						</li>
				</ul>
		</li>
		<div id="text-8" class="widget-container-primary widget_text"><h3 class="widget-title"><span>Научно-клинический центр Аллергологии и Иммунологии</span></h3>			<div class="textwidget"><p><a href="/лечение-аллергии/">Медицинский центр новой формации,</a> созданный врачами-энтузиастами, являющимися выходцами из известных медицинских школ.</p>
<p>Консультации, аллергодиагностика, иммунотерапия и многое другое<br />
<a href="http://www.alerg.ru">www.alerg.ru</a></p>
<p>+7(495)225-71-04, +7(495)225-71-07, +7(495)518-31-09</p>
</div>
		</li>
			</ul>


				</div><!--sb end-->
				
			</div> <!--right-col-->
</div>
<!--content end-->
		

	<!--footer-->
		
		<div id="footer-container">

	<!--footer container--><div class="row">
		
		<div class="twelve columns" id="footer-widget">
			
			<div id="footer-bar1" class="four columns">
					<ul class="xoxo">
						<li id="nav_menu-4" class="widget-container widget_nav_menu"><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb%d0%b0-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb%d0%b0" class="menu"><li id="menu-item-680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680"><a href="http://fr7915aw.bget.ru/">Главная</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://adair.ru/sample-page/">АДАИР</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://adair.ru/%d0%b0%d0%bb%d0%bb%d0%b5%d1%80%d0%b3%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/">Аллергология</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687"><a href="http://adair.ru/%d0%b8%d0%bc%d0%bc%d1%83%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/">Иммунология</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://adair.ru/%d0%b0%d1%82%d0%be%d0%bf%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9-%d0%b4%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b8%d1%82/">Атопический дерматит</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="http://adair.ru/jornal-allergology-immunology/">Журнал &#171;Аллергология и Иммунология в Педиатрии&#187;</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-691"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/">Мероприятия</a>
<ul  class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81%d1%8b/">Конгрессы</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d0%b8/">Конференции</a></li>
	<li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://adair.ru/%d0%bc%d0%b5%d1%80%d0%be%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b8%d1%8f/%d1%81%d1%8a%d0%b5%d0%b7%d0%b4%d1%8b/">Съезды</a></li>
</ul>
</li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://adair.ru/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">Новости</a></li>
</ul></div></li>					</ul>
					
					
</div><!--footer 1 end-->



<div id="footer-bar2" class="four columns">
					<ul class="xoxo">
						<li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Клиника Аллергологии</h3>			<div class="textwidget"><p><a href="/лечение-аллергии/">Медицинский центр новой формации,</a> созданный врачами-энтузиастами, являющимися выходцами из известных медицинских школ.</p>
<p>Консультации, аллергодиагностика, иммунотерапия и многое другое<br />
<a href="http://www.alerg.ru">www.alerg.ru</a></p>
<p>+7(495)225-71-04, +7(495)225-71-07, +7(495)518-31-09</p>
<p><a href="/партнеры/">Партнеры</a></p>
</div>
		</li>					</ul>
</div><!--footer 2 end-->


<div id="footer-bar3" class="four columns">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text"><h3 class="widget-title">Контакты</h3>			<div class="textwidget"><p>117513, Москва, ул. Островитянова, д. 6<br />
Тел.:  <b>+7(495)225-71-04, +7(495)225-71-07</b><br />
Сайт  www.adair.ru</p>
<p>E-mail: <A href="mailto:adair@adair.ru"><span style='font-size:10.0pt;text-decoration:underline;line-height:150%;color:red'><b>adair@adair.ru </A><o:p></o:p></span></b></p>
<p></i></font></p>
<p><iframe width="300" height="160" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://maps.google.com/maps?f=q&amp;source=s_q&amp;hl=ru&amp;geocode=&amp;q=%D1%83%D0%BB.+%D0%9E%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B4.+6&amp;sll=55.647277,37.490158&amp;sspn=0.010776,0.038581&amp;ie=UTF8&amp;hq=&amp;hnear=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F,+%D0%90%D0%9E+%D0%AE%D0%B3%D0%BE-%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D1%8B%D0%B9,+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0,+%D1%83%D0%BB.+%D0%9E%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0,+6&amp;ll=55.647083,37.490158&amp;spn=0.010777,0.038581&amp;z=15&amp;output=embed"></iframe><br /><small><a href="http://maps.google.com/maps?f=q&amp;source=embed&amp;hl=ru&amp;geocode=&amp;q=%D1%83%D0%BB.+%D0%9E%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B4.+6&amp;sll=55.647277,37.490158&amp;sspn=0.010776,0.038581&amp;ie=UTF8&amp;hq=&amp;hnear=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F,+%D0%90%D0%9E+%D0%AE%D0%B3%D0%BE-%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D1%8B%D0%B9,+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0,+%D1%83%D0%BB.+%D0%9E%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0,+6&amp;ll=55.647083,37.490158&amp;spn=0.010777,0.038581&amp;z=15" style="color:#0000FF;text-align:left">Просмотреть увеличенную карту</a></small></p>
</div>
		</li>					</ul>
					
	</div><!--footer 3 end-->			
			</div><!--footer widget end-->
			
		</div><!-- footer container-->
					
	</div>
	
			<div id="footer-info">

				<!--footer container--><div class="row">
				
		<div class="twelve columns">					
			
			<div id="copyright">Copyright 2017 Ассоциация детских аллергологов и иммунологов России | Тема от <a href="http://www.antthemes.com">antthemes</a>, перевел <a href="http://wp-templates.ru/">WP-Templates.ru</a>, поддержка <a href="http://searchtimes.ru/">wp форум</a></div>
			
			<div class="scroll-top"><a href="#scroll-top" title="Наверх">&uarr;</a></div>
					
				</div>	
			</div>		
			</div><!--footer info end-->
	
	<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=24191491&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/24191491/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script>
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24191491 = new Ya.Metrika({id:24191491,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<div><img src="//mc.yandex.ru/watch/24191491" alt="" /></div>
<!-- /Yandex.Metrika counter --><script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://adair.ru/wp-content/themes/impulse/js/responsive-scripts.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://adair.ru/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://adair.ru/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>

</html>