<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>«Молекулярная аллергодиагностика» 2022 &#8212; АДАИР</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента" href="https://adair.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента комментариев" href="https://adair.ru/comments/feed/" />
<link rel="alternate" type="text/calendar" title="АДАИР &raquo; Новостная лента iCal" href="https://adair.ru/events/?ical=1" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://adair.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adair.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://adair.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://adair.ru/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-awesome-css'  href='https://adair.ru/wp-content/plugins/wp-recall/assets/rcl-awesome/rcl-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://adair.ru/wp-content/plugins/wp-recall/assets/css/animate-css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-core-css'  href='https://adair.ru/wp-content/plugins/wp-recall/assets/css/core.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-users-list-css'  href='https://adair.ru/wp-content/plugins/wp-recall/assets/css/users.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-register-form-css'  href='https://adair.ru/wp-content/plugins/wp-recall/assets/css/regform.css' type='text/css' media='all' />
<link rel='stylesheet' id='cab_15-css'  href='https://adair.ru/wp-content/plugins/wp-recall/add-on/theme-sunshine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rcl-user-account-css'  href='https://adair.ru/wp-content/plugins/wp-recall/add-on/user-balance/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wau-style-css'  href='https://adair.ru/wp-content/wp-recall/add-on/wp-access-ultimate/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wau-prices-css'  href='https://adair.ru/wp-content/wp-recall/add-on/wp-access-ultimate/assets/css/price-plans.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://adair.ru/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://adair.ru/wp-content/themes/news-portal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/css/np-responsive.css' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-enhancer-styles-css'  href='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/styles/style-dbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/styles/style-dbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://adair.ru/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/css/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-swiper-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/public/css/swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-popup-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/public/css/popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-animate-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/public/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-readmore-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/public/css/readmore.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://adair.ru/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css' type='text/css' media='all' />
<link rel='stylesheet' id='ds-pbe-fb-css'  href='https://adair.ru/wp-content/plugins/ds-page-builder-everywhere/pbe-li.css' type='text/css' media='all' />
<link rel='stylesheet' id='divienhancer-slick-css-css'  href='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/functions/styles/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='divienhancer-slick-theme-css'  href='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/functions/styles/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='divienhancer-custom-css'  href='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/functions/styles/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='divienhancer-procss-css'  href='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/styles/depro_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='divienhancer-ihoverpro-css'  href='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/styles/depro_ihoverpro.css' type='text/css' media='all' />
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rcl-core-scripts-js-extra'>
/* <![CDATA[ */
var Rcl = {"ajaxurl":"https:\/\/adair.ru\/wp-admin\/admin-ajax.php","wpurl":"https:\/\/adair.ru","rcl_url":"https:\/\/adair.ru\/wp-content\/plugins\/wp-recall\/","user_ID":"0","nonce":"0e49cdddcd","local":{"save":"\u0421\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","wait":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435","preview":"\u041f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","error":"\u041e\u0448\u0438\u0431\u043a\u0430","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","upload":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","no_repeat_pass":"\u041f\u043e\u0432\u0442\u043e\u0440 \u043f\u0430\u0440\u043e\u043b\u044f \u043d\u0435 \u0432\u0435\u0440\u043d\u044b\u0439!"},"mobile":"0","https":"1","errors":{"required":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0432\u0441\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u043b\u044f","pattern":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0432 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435","number_range":"\u0423\u043a\u0430\u0436\u0438\u0442\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u0445 \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u043d\u043e\u0433\u043e \u0434\u0438\u0430\u043f\u0430\u0437\u043e\u043d\u0430","file_max_size":"\u0420\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0435\u043d","file_min_size":"\u041d\u0435\u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","file_max_num":"\u041a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0444\u0430\u0439\u043b\u043e\u0432 \u043f\u0440\u0435\u0432\u044b\u0448\u0435\u043d\u043e","file_accept":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0442\u0438\u043f \u0444\u0430\u0439\u043b\u0430"},"account":{"currency":"<i class=\"rcli fa-rub\"><\/i>"},"post_ID":"5590","office_ID":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/wp-recall/assets/js/core.js' id='rcl-core-scripts-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/wp-recall/assets/js/scripts.js' id='rcl-primary-scripts-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/wp-recall/add-on/user-balance/assets/js/scripts.js' id='rcl-user-account-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/wp-recall/add-on/users-geo-fields/js/scripts.js' id='ugf-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/wp-recall/add-on/wp-access-ultimate/assets/js/scripts.js' id='wau-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/wp-recall/add-on/types-profile/js/scripts.js' id='rcl-profile-types-js'></script>
<script type='text/javascript' id='ds-pbe-fb-js-extra'>
/* <![CDATA[ */
var ds_pbe_fb_config = {"editorCssUrl":"https:\/\/adair.ru\/wp-content\/plugins\/ds-page-builder-everywhere\/pbe-li.css","editLayoutUrl":"https:\/\/adair.ru\/wp-admin\/post.php?action=edit&post="};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/ds-page-builder-everywhere/pbe-li.js' id='ds-pbe-fb-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/functions/scripts/slick.min.js' id='divienhancer-slick-js-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/functions/scripts/jquery.event.move.js' id='divienhancer-event-move-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/scripts/depro_scripts.js' id='divienhancer-profrontend-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/scripts/isotope.pkgd.min.js' id='divienhancer-isotope-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/scripts/infinite-scroll.pkgd.min.js' id='divienhancer-infinite-scroll-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-enhancer-pro/pro-functions/scripts/jquery.svg3dtagcloud.min.js' id='divienhancer-svg3dtagcloud-js'></script>
<link rel="https://api.w.org/" href="https://adair.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://adair.ru/wp-json/wp/v2/posts/5590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adair.ru/xmlrpc.php?rsd" />
<link rel="canonical" href="https://adair.ru/molekulyarnaya-allergodiagnostika-2022/" />
<link rel="alternate" type="application/json+oembed" href="https://adair.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadair.ru%2Fmolekulyarnaya-allergodiagnostika-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adair.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadair.ru%2Fmolekulyarnaya-allergodiagnostika-2022%2F&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://adair.ru/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://adair.ru"><link rel="alternate" href="https://adair.ru/wp-json/tribe/events/v1/" />    <style>


    </style>
    
    <style type="text/css">

        /** PBE CSS **/
        .page-template-page-template-blank.pbe-above-header #pbe-above-header-wa-wrap,
        .page-template-page-template-blank.pbe-below-header #pbe-below-header-wa-wrap,
        .page-template-page-template-blank.pbe-footer #pbe-footer-wa-wrap {
            display : none !important;
        }

        #pbe-above-content-wa-wrap .et_pb_widget {
            display       : block;
            width         : 100%;
            position      : relative;
            /*margin-top: -15px;*/
            margin-bottom : 50px;
        }

        #pbe-above-content-wa-wrap .et_pb_section {
            z-index : 99;
        }

        #pbe-below-content-wa-wrap .et_pb_widget {
            display  : block;
            width    : 100%;
            position : relative;
            /*margin-top: -15px;*/
        }

        #pbe-below-content-wa-wrap .et_pb_section {
            z-index : 99;
        }

        #main-header .et_pb_widget, #content-area .et_pb_widget {
            width : 100%;
        }

        #main-header .et_pb_widget p {
            padding-bottom : 0;
        }

        #pbe-above-header-wa .widget-conditional-inner {
            background : #fff;
            padding    : 0;
            border     : none;
        }

        #pbe-above-header-wa select {
            background    : #f1f1f1;
            box-shadow    : none;
            border-radius : 3px;
            height        : 40px;
            padding-left  : 10px;
            padding-right : 10px;
            border        : none;
        }

        #pbe-above-header-wa .et_pb_widget {
            float : none;
        }

        #pbe-footer-wa-wrap .et_pb_widget {
            width   : 100%;
            display : block;
        }

        .page-container form input[type=text] {
            display       : block;
            margin-bottom : 20px;
            width         : 100%;
            background    : #f1f1f1;
            padding       : 10px 20px;
            box-shadow    : none;
            border        : none;
            font-weight   : 700;
        }

        .page-container form p {
            font-size : 14px;
        }

        .page-container form {
            padding : 10px 20px;
        }

        #pbe-footer-wa-wrap {
            position : relative;
            /*top: -15px;*/
        }

        #pbe-above-header-wa-wrap,
        #pbe-below-header-wa-wrap,
        #pbe-above-content-wa-wrap,
        #pbe-below-content-wa-wrap,
        #pbe-footer-wa-wrap {
            position : relative;
            z-index  : 9;
        }

        /* Fixes issues with overlapping widget areas */
        .pbe-above-header #main-header .container,
        .pbe-below-content #main-content article,
        .pbe-footer #main-footer {
            clear : both;
        }

        .pbe-below-content #main-content {
            float   : left;
            display : block;
            width   : 100%;
        }

        .pbe-below-content #main-footer {
            float : left;
            width : 100%;
        }
    </style>
    


<style type="text/css">

#main-header .nav li ul a {font-size:px;}



@media only screen and (max-width: 980px){
#logo {max-height: px;>}
}

</style>



		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Молекулярная аллергодиагностика» 2022" />
<meta property="og:url" content="https://adair.ru/molekulyarnaya-allergodiagnostika-2022/" />
<meta property="og:description" content="Уважаемые коллеги! Приглашаем Вас, в рамках II Новосибирской Конференции АДАИР, прослушать доклады, а затем пройти обучение дистанционно на цикле «Молекулярная аллергодиагностика» с получением удос…" />
<meta property="article:published_time" content="2022-03-30T07:40:44+00:00" />
<meta property="article:modified_time" content="2022-03-30T09:46:23+00:00" />
<meta property="og:site_name" content="АДАИР" />
<meta property="og:image" content="https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Врачи слушают, сидя за столом" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="«Молекулярная аллергодиагностика» 2022" />
<meta name="twitter:image" content="https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov.jpg?w=640" />
<meta name="twitter:image:alt" content="Врачи слушают, сидя за столом" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-270x270.png" />
<style>a.recall-button,span.recall-button,.recall-button.rcl-upload-button,input[type="submit"].recall-button,input[type="submit"] .recall-button,input[type="button"].recall-button,input[type="button"] .recall-button,a.recall-button:hover,.recall-button.rcl-upload-button:hover,input[type="submit"].recall-button:hover,input[type="submit"] .recall-button:hover,input[type="button"].recall-button:hover,input[type="button"] .recall-button:hover{background: rgb(36, 58, 116);}a.recall-button.active,a.recall-button.active:hover,a.recall-button.filter-active,a.recall-button.filter-active:hover,a.data-filter.filter-active,a.data-filter.filter-active:hover{background: rgba(36, 58, 116, 0.4);}.rcl_preloader i{color:rgb(36,58,116);}.rcl-user-getails .status-user-rcl::before{border-left-color:rgb(36,58,116);}.rows-list .status-user-rcl::before{border-top-color:rgb(36,58,116);}.status-user-rcl{border-color:rgb(36,58,116);}.rcl-field-input input[type="checkbox"]:checked + label.block-label::before,.rcl-field-input input[type="radio"]:checked + label.block-label::before{background:rgb(36,58,116);border-color:rgb(36,58,116);}body .rcl-bttn.rcl-bttn__type-primary {background-color: rgb(36,58,116);}.rcl-bttn.rcl-bttn__type-primary.rcl-bttn__active {background-color: rgba(36, 58, 116, 0.4);}.rcl-bttn.rcl-bttn__type-simple.rcl-bttn__active {box-shadow: 0 -5px 0 -3px rgb(36, 58, 116) inset;}body .rcl-bttn.rcl-bttn__type-primary {color: #fff;}body .rcl-bttn,.rcl-bttn.rcl-bttn__size-small {font-size: 12.04px;}.rcl-bttn.rcl-bttn__size-standart {font-size: 14px;}.rcl-bttn.rcl-bttn__size-medium {font-size: 16.24px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-medium,.rcl-bttn.rcl-bttn__size-large {font-size: 18.62px;}.rcl-bttn.rcl-bttn__size-big {font-size: 21px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-large {font-size: 23.24px;}.rcl-bttn__type-clear.rcl-bttn__mod-only-icon.rcl-bttn__size-big {font-size: 28px;}:root{;--rclHex:#243a74;--rclRgb:36,58,116;--rclRgbDark:16,26,52;--rclRgbLight:50,81,162;--rclRgbFlip:164,148,104;}</style>
<style id="et-critical-inline-css"></style>
<!--News Portal CSS -->
<style type="text/css">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</style></head>

<body class="post-template-default single single-post postid-5590 single-format-standard et_divi_builder divienhancer-pro tribe-no-js page-template-home-f-fr7915aw-fr7915aw-bget-ru-public_html-wp-content-themes-news-portal-page-php right-sidebar fullwidth_layout et-pb-theme-news portal et-db">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://adair.ru/" rel="home">АДАИР</a></p>
							<p class="site-description">Ассоциация Детских Аллергологов и Иммунологов России</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="media_image-6" class="widget widget_media_image"><img width="90" height="90" src="https://adair.ru/wp-content/uploads/2019/06/logo-150x150.png" class="image wp-image-2612  attachment-90x90 size-90x90" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://adair.ru/wp-content/uploads/2019/06/logo-150x150.png 150w, https://adair.ru/wp-content/uploads/2019/06/logo-300x300.png 300w, https://adair.ru/wp-content/uploads/2019/06/logo-e1561024478870.png 128w" sizes="(max-width: 90px) 100vw, 90px" /></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
										<div class="mt-header-menu-wrap">
						<a href="javascript:void(0)" class="menu-toggle hide"><i class="fa fa-navicon"> </i> </a>
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="menu-menyu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3168"><a href="https://adair.ru/">Ассоциация</a>
<ul class="sub-menu">
	<li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="https://adair.ru/struktura-adair/">Структура АДАИР</a></li>
	<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="https://adair.ru/interaktivnaya-karta-regional-nykh-otdeleniy/">Карта региональных отделений</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3425"><a href="https://adair.ru/dokumenty/">Документы</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4307"><a href="https://adair.ru/chlenstvo-v-adair/">Членство</a></li>
</ul>
</li>
<li id="menu-item-3110" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3110"><a href="https://adair.ru/novosti/">Новости</a></li>
<li id="menu-item-3872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3872"><a href="https://adair.ru/events/">Мероприятия</a>
<ul class="sub-menu">
	<li id="menu-item-3076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="https://adair.ru/events/">Календарь мероприятий</a></li>
</ul>
</li>
<li id="menu-item-2914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2914"><a href="https://journal.adair.ru/">Журнал</a></li>
<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3904"><a href="https://adair.ru/video-arkhiv/">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-4896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4896"><a href="https://adair.ru/video-arkhiv/">Мероприятия</a></li>
	<li id="menu-item-4897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4897"><a href="https://adair.ru/izbrannoe/">Избранное</a></li>
</ul>
</li>
<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3090"><a href="https://adair.ru/obrazovanie/">Образование</a>
<ul class="sub-menu">
	<li id="menu-item-3097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://adair.ru/soglasitelnyy-dokument/">Согласительные документы</a></li>
	<li id="menu-item-5291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5291"><a href="https://adair.ru/metodicheskie-posobiya/">Методические пособия</a></li>
	<li id="menu-item-4895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4895"><a href="https://adair.ru/pozitsionnye-stati/">Позиционные статьи</a></li>
	<li id="menu-item-3096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3096"><a href="https://adair.ru/category/povysheniya-kvalifikatsii/">Повышения квалификации</a></li>
</ul>
</li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3382"><a href="https://adair.ru/issledovaniye/">Исследование</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://adair.ru/category/anketirovanie/">Анкетирование</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://adair.ru/kontakty/">Контакты</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .mt-header-menu-wrap -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5590" class="post-5590 post type-post status-publish format-standard has-post-thumbnail hentry category-meropriyatiya category-povysheniya-kvalifikatsii">

	<div class="np-article-thumb">
		<img width="1200" height="800" src="https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov.jpg" class="attachment-full size-full wp-post-image" alt="Врачи слушают, сидя за столом" loading="lazy" srcset="https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov.jpg 1200w, https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov-300x200.jpg 300w, https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov-512x341.jpg 512w, https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov-768x512.jpg 768w, https://adair.ru/wp-content/uploads/2022/03/obuchenie-medikov-1080x720.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">«Молекулярная аллергодиагностика» 2022</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-2"><a href="https://adair.ru/category/meropriyatiya/">Мероприятия</a></span>
							<span class="category-button np-cat-97"><a href="https://adair.ru/category/povysheniya-kvalifikatsii/">Повышения квалификации</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://adair.ru/molekulyarnaya-allergodiagnostika-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-03-30T10:40:44+03:00">30.03.2022</time><time class="updated" datetime="2022-03-30T12:46:23+03:00">30.03.2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://adair.ru/account-2/?user=1">Ассоциация Детских Аллергологов Иммунологов России</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: center;"><strong>Уважаемые коллеги!</strong></p>
<p>Приглашаем Вас, в рамках <strong><span style="text-decoration: underline;"><a href="https://adair.ru/event/ii-novosibirskaya-konferentsiya-adair/" target="_blank" rel="noopener">II Новосибирской Конференции АДАИР</a></span></strong>, прослушать доклады, а затем пройти обучение дистанционно на цикле «<em><strong>Молекулярная аллергодиагностика</strong></em>» с получением удостоверения о прохождении повышения квалификации (24 часа). Даты проведения обучения 8, 9, 11, 12 апреля 2022 г.</p>
<hr />
<p style="text-align: left;">Участие в Школе предусмотрено для биологов и врачей <strong><u>всех специальностей</u></strong>.</p>
<p>Обучение — <span style="text-decoration: underline;"><strong>бесплатное</strong></span>.</p>
<hr />
<h2><span style="font-size: 20px;">Для успешного обучения и получения удостоверения, необходимо:</span></h2>
<ul>
<li>Скачать и заполнить заявку <span style="font-size: 16px;">(</span><span style="font-size: 20px; color: #0000ff;"><a style="color: #0000ff;" href="https://adair.ru/download/5593/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="font-size: 16px;">скачать заявку</span></span></a></span><span style="font-size: 16px;">)</span></li>
<li>Заявку направить по электронной почте <span style="text-decoration: underline;"><a href="mailto:logot12@list.ru" target="_blank" rel="noopener">logot12@list.ru</a></span></li>
</ul>
<hr />
<p>По всем вопросам обращайтесь <em>Маркова Татьяна Петровна</em><br />
Эл. почта <a href="mailto:logot12@list.ru">logot12@list.ru</a><br />
Тел.  <a href="tel:89265399749" target="_blank" rel="noopener">8(926)539-97-49</a></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-5590 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://adair.ru/adair-prinyata-v-alyans-elitnyh-obschestv-chlenov-world-allergy-organization/" rel="prev">АДАИР принята в альянс элитных обществ-членов World Allergy Organization</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="rcl-primary-panel-2" class="widget rcl-primary-panel"><h4 class="widget-title">Личный кабинет члена АДАИР</h4><div class="rcl-loginform rcl-loginform-full panel_lk_recall "><div class="rcl-widget-buttons"><div class="rcl-widget-button"><a href='void(0);' title='Вход' class='rcl-bttn rcl-login rcl-bttn__type-primary rcl-bttn__size-standart'><i class="rcl-bttn__ico rcl-bttn__ico-left rcli fa-sign-in"></i><span class="rcl-bttn__text">Вход</span></a></div><div class="rcl-widget-button"><a href='void(0);' title='Регистрация' class='rcl-bttn rcl-register rcl-bttn__type-primary rcl-bttn__size-standart'><i class="rcl-bttn__ico rcl-bttn__ico-left rcli fa-book"></i><span class="rcl-bttn__text">Регистрация</span></a></div></div></div></section><section id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h4 class="widget-title">Запланированные мероприятия на 2022 год</h4><div class="textwidget"><div class="su-accordion su-u-trim"><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Первое полугодие</div><div class="su-spoiler-content su-u-clearfix su-u-trim">
<a href="https://adair.ru/event/iii-chelyabinskaya-regionalnaya-konferentsiya/" target="_blank" rel="noopener"><span style="text-decoration: underline;">05 февраля — III Челябинская конференция АДАИР<br></span></a>
<br>
<a href="https://adair.ru/event/iii-respublikanskaya-konferentsiya/" target="_blank" rel="noopener"><span style="text-decoration: underline;">11-12 февраля — III Республиканская конференция АДАИР, Башкирия, г. Уфа<br></span></a>
<br>
<a href="https://adair.ru/event/v-volgogradskaya-konferentsiya-adair/" target="_blank" rel="noopener"><span style="text-decoration: underline;">12 марта — V Волгоградcкая конференция АДАИР<br></span></a>
<br>
<a href="https://adair.ru/event/hi-regionalnaya-nauchno-prakticheskaya-konferentsiya/" target="_blank" rel="noopener"><span style="text-decoration: underline;">18-19 марта — ХI Региональная научно-практическая конференция АДАИР, г. Екатеринбург<br></span></a>
<br>
<a href="https://adair.ru/event/ii-ryazanskaya-konferentsiya-adair/" target="_blank" rel="noopener"><span style="text-decoration: underline;">25 марта — II Рязанская конференция АДАИР<br></span></a>
<br>
<a href="https://adair.ru/event/ii-novosibirskaya-konferentsiya-adair/" target="_blank" rel="noopener"><span style="text-decoration: underline;">08-09 апреля — II Новосибирская конференция АДАИР<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">19-20 мая — I Региональная конференция АДАИР, г. Хабаровск<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">26-27 мая — IV Санкт-Петербургcкая конференция АДАИР<br></span></a>
</div></div>

<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Второе полугодие</div><div class="su-spoiler-content su-u-clearfix su-u-trim">
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">23-24 сентября — III Региональная конференция АДАИР, г. Казань<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">14-15 октября — Региональная конференция АДАИР г. Кисловодск (I Северо-Кавказский АДАИР)<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">11-12 ноября — V Южно-Российский форум АДАИР, г. Ростов-на-Дону<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">18-19 ноября — III Нижегородская конференция АДАИР<br></span></a>
<br>
<a href="#" target="_blank" rel="noopener"><span style="text-decoration: underline;">09-10 декабря — Пятый Всероссийский Съезд АДАИР<br></span></a>
</div></div>
</div></div></section><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="face656714"
		data-view-rest-url="https://adair.ru/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="b68053e2-fa1a-4116-82b1-c2f4534ed71d"
			>
		<div class="tribe-events-widget-events-list">

			
			<script data-js="tribe-events-view-data" type="application/json">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</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						Ближайшее мероприятие					</h2>
				</header>
			
			
				<div  class="tribe-events-header__messages tribe-events-c-messages tribe-common-b2"  >
			<div class="tribe-events-c-messages__message tribe-events-c-messages__message--notice" role="alert">
			<svg  class="tribe-common-c-svgicon tribe-common-c-svgicon--messages-not-found tribe-events-c-messages__message-icon-svg"  viewBox="0 0 21 23" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 2.5h20v20H.5z"/><path stroke-linecap="round" d="M7.583 11.583l5.834 5.834m0-5.834l-5.834 5.834" class="tribe-common-c-svgicon__svg-stroke"/><path stroke-linecap="round" d="M4.5.5v4m12-4v4"/><path stroke-linecap="square" d="M.5 7.5h20"/></g></svg>
			<ul class="tribe-events-c-messages__message-list">
									<li
						class="tribe-events-c-messages__message-list-item"
						 data-key="0" 					>
					Нет никаких предстоящих мероприятия.					</li>
							</ul>
		</div>
	</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="b68053e2-fa1a-4116-82b1-c2f4534ed71d"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<section id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Фильтр мероприятий</h4><div class="tagcloud"><a href="https://adair.ru/events/kategoriya/vserossiyskaya-konferentsiya/" class="tag-cloud-link tag-link-119 tag-link-position-1" style="font-size: 11.962264150943pt;" aria-label="Всероссийская Конференция (3 элемента)">Всероссийская Конференция</a>
<a href="https://adair.ru/events/kategoriya/vserossiyskii-kongress/" class="tag-cloud-link tag-link-95 tag-link-position-2" style="font-size: 15.924528301887pt;" aria-label="Всероссийский Конгресс (7 элементов)">Всероссийский Конгресс</a>
<a href="https://adair.ru/events/kategoriya/konferentsiya/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 15.924528301887pt;" aria-label="Конференция (7 элементов)">Конференция</a>
<a href="https://adair.ru/events/kategoriya/kruglyy-stol/" class="tag-cloud-link tag-link-121 tag-link-position-4" style="font-size: 8pt;" aria-label="Круглый стол (1 элемент)">Круглый стол</a>
<a href="https://adair.ru/events/kategoriya/mezhdunarodnyy-kongress/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 10.377358490566pt;" aria-label="Международный Конгресс (2 элемента)">Международный Конгресс</a>
<a href="https://adair.ru/events/kategoriya/onlayn-konferentsiya/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 20.283018867925pt;" aria-label="Онлайн-конференция (16 элементов)">Онлайн-конференция</a>
<a href="https://adair.ru/events/kategoriya/onlayn-forum/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 8pt;" aria-label="Онлайн-форум (1 элемент)">Онлайн-форум</a>
<a href="https://adair.ru/events/kategoriya/regionalnaya-konferentsiya/" class="tag-cloud-link tag-link-120 tag-link-position-8" style="font-size: 22pt;" aria-label="Региональная Конференция (22 элемента)">Региональная Конференция</a>
<a href="https://adair.ru/events/kategoriya/sezd/" class="tag-cloud-link tag-link-115 tag-link-position-9" style="font-size: 11.962264150943pt;" aria-label="Съезд (3 элемента)">Съезд</a>
<a href="https://adair.ru/events/kategoriya/forum/" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 10.377358490566pt;" aria-label="Форум (2 элемента)">Форум</a></div>
</section><section id="text-24" class="widget widget_text"><h4 class="widget-title">Вакансия</h4>			<div class="textwidget"><p><strong>Уважаемые коллеги!<br />
</strong>Руководитель, вице-президент Ассоциации детских аллергологов и иммунологов России — Юрий Соломонович Смолкин, приглашает на работу в Научно-клинический консультативный центр <span class="highlighted">аллергологии</span> и <span class="highlighted">иммунологии</span> на должность детского аллерголога – иммунолога.</p>
<a href="https://adair.ru/vakansiya/" class="su-button su-button-style-default" style="color:#fff;background-color:#46A548;border-color:#38843a;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_blank" rel="noopener noreferrer"><span style="color:#fff;padding:0px 18px;font-size:14px;line-height:28px;border-color:#7ec07f;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Подробнее</span></a>
<p>&nbsp;</p>
</div>
		</section><section id="text-22" class="widget widget_text"><h4 class="widget-title">Анкетирование</h4>			<div class="textwidget"><p><strong>Уважаемые коллеги!<br />
</strong>С целью создания руководства по диагностике и терапии <em><strong>Хронической крапивницы у детей</strong></em>.<br />
Предлагаем вам пройти анкетировании</p>
<a href="https://docs.google.com/forms/d/e/1FAIpQLSfsJkpLr84vRaW4vSLc9q9-CjPlGjsHpbOniaiPmuw5SN0_pQ/viewform?gxids=7757" class="su-button su-button-style-default" style="color:#fff;background-color:#F54037;border-color:#c4342c;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_blank" rel="noopener noreferrer"><span style="color:#fff;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f87a73;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Пройти опрос</span></a>
<hr />
<p>По результатам опроса будет проведен анализ собранной информации с последующим созданием руководства.</p>
<p><a href="http://adair.ru/hronicheskaya-krapivnitsa/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #243a74; text-decoration: underline;">подробнее …</span></span></a></p>
</div>
		</section><section id="text-18" class="widget widget_text"><h4 class="widget-title">Согласительные документы</h4>			<div class="textwidget"><p><img loading="lazy" class="alignleft wp-image-3574 size-medium" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/12/soglasitelnyy-dokument.-ad.-2020.jpg?resize=212%2C300" alt="" width="212" height="300" data-recalc-dims="1" srcset="https://adair.ru/wp-content/uploads/2020/12/soglasitelnyy-dokument.-ad.-2020.jpg 642w, https://adair.ru/wp-content/uploads/2020/12/soglasitelnyy-dokument.-ad.-2020-212x300.jpg 212w, https://adair.ru/wp-content/uploads/2020/12/soglasitelnyy-dokument.-ad.-2020-362x512.jpg 362w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://adair.ru/soglasitelnyy-dokument/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #243a74; text-decoration: underline;">подробнее …</span></span></a></p>
</div>
		</section><section id="text-19" class="widget widget_text"><h4 class="widget-title">YouTube-канал АДАИР</h4>			<div class="textwidget"><p><iframe loading="lazy" title="14. Есть ли место козьему молоку в диетотерапии АБКМ. Макарова С.Г." src="https://www.youtube.com/embed/wqX3Z4ud7DA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Для просмотра других видео, пройдите по <a href="https://www.youtube.com/channel/UCNE_sp0jG4Qz6jTvqBHlmCw" target="_blank" rel="noopener">ссылке на официальный канал Ассоциации</a></p>
</div>
		</section><section id="text-14" class="widget widget_text"><h4 class="widget-title">НККЦ Аллергологии и Иммунологии</h4>			<div class="textwidget"><p>Медицинский центр новой формации, созданный врачами-энтузиастами, являющимися выходцами из известных медицинских школ.</p>
<p><a href="http://adair.ru/lechenie-allergii/" target="_blank" rel="noopener"><strong>Подробнее</strong></a></p>
<p><a href="http://www.alerg.ru">www.alerg.ru</a></p>
<p>+7(495)225-71-04<br />
+7(495)225-71-07<br />
+7(925)518-31-09</p>
</div>
		</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-10" class="widget widget_media_image"><img width="98" height="98" src="https://adair.ru/wp-content/uploads/2020/09/adair_logoo-150x150.png" class="image wp-image-3002  attachment-100x98 size-100x98" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section>                </div>
                                <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                    <section id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-menyu-podval-nov-container"><ul id="menu-menyu-podval-nov" class="menu"><li id="menu-item-4308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4308"><a href="https://adair.ru/chlenstvo-v-adair/">Членство</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-3219"><a href="https://adair.ru/events/">Мероприятия</a></li>
<li id="menu-item-3220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3220"><a href="https://journal.adair.ru/">Журнал</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3221"><a href="https://adair.ru/obrazovanie/">Образование</a></li>
<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3217"><a href="https://adair.ru/novosti/">Новости</a></li>
</ul></div></section>                </div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://adair.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section>                </div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="text-21" class="widget widget_text"><h4 class="widget-title">Мы с соцсетях</h4>			<div class="textwidget"><p><a href="https://www.facebook.com/adair.apair" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-3214 size-full" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/11/facebook-circle-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
<p><a href="https://www.youtube.com/channel/UCNE_sp0jG4Qz6jTvqBHlmCw" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-3216 size-full" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/11/youtube-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
<p><a href="https://twitter.com/ADAIR_APAIR" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-3215 size-full" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/11/twitter-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
</div>
		</section>                </div>
                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				©ООО «Ассоциация Детских Аллергологов и Иммунологов России», 2020			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<div id="rcl-overlay"></div>
        <div id="rcl-popup"></div><div class="rcl-loginform rcl-loginform-full panel_lk_recall floatform">
<div class="form-tab-rcl" id="login-form-rcl">
    <div class="form_head">
        <div class="form_auth form_active">Авторизация</div>
		            <div class="form_reg">
				                    <a href="#" class="link-register-rcl link-tab-rcl ">
						Регистрация                    </a>
				            </div>
		    </div>

    <div class="form-block-rcl"></div>

	
    <form action="/molekulyarnaya-allergodiagnostika-2022/?action-rcl=login" method="post">
        <div class="form-block-rcl default-field">
            <input required type="text" placeholder="Логин" value="" name="user_login">
            <i class="rcli fa-user"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl default-field">
            <input required type="password" placeholder="Пароль" value="" name="user_pass">
            <i class="rcli fa-lock"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl">
			<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div>
            <div class="default-field rcl-field-input type-checkbox-input">
                <div class="rcl-checkbox-box">
                    <input type="checkbox" id="chck_remember" class="checkbox-custom" value="1" name="rememberme">
                    <label class="block-label" for="chck_remember">Запомнить</label>
                </div>
            </div>
        </div>
        <div class="form-block-rcl">
			<a href='void(0);' title='Вход' onclick='rcl_submit_form(this);return false;' class='rcl-bttn link-tab-form rcl-bttn__type-primary rcl-bttn__size-medium rcl-bttn__fullwidth'><i class="rcl-bttn__ico rcl-bttn__ico-left rcli fa-sign-in"></i><span class="rcl-bttn__text">Вход</span></a>            <a href="#" class="link-remember-rcl link-tab-rcl ">Потеряли пароль                ?</a>
			<input type="hidden" id="login_wpnonce" name="login_wpnonce" value="2899c65ff5" /><input type="hidden" name="_wp_http_referer" value="/molekulyarnaya-allergodiagnostika-2022/" />            <input type="hidden" name="redirect_to" value="/molekulyarnaya-allergodiagnostika-2022/?action-rcl=login">
        </div>
    </form>
</div>

<div class="form-tab-rcl" id="register-form-rcl">
    <div class="form_head">
        <div class="form_auth">
			                <a href="#" class="link-login-rcl link-tab-rcl">
					Авторизация                </a>
			        </div>
        <div class="form_reg form_active">Регистрация</div>
    </div>

    <div class="form-block-rcl"></div>

		
    <form action="/molekulyarnaya-allergodiagnostika-2022/?action-rcl=register" method="post" enctype="multipart/form-data">
        <div class="form-block-rcl default-field">
            <input required type="text" placeholder="Логин" value="" name="user_login" id="login-user">
            <i class="rcli fa-user"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl default-field">
            <input required type="email" placeholder="E-mail" value="" name="user_email" id="email-user">
            <i class="rcli fa-at"></i>
            <span class="required">*</span>
        </div>
        <div class="form-block-rcl form_extend">
			<div class="form-block-rcl default-field"><input placeholder="Пароль" required id="primary-pass-user" type="password" name="user_pass"><i class="rcli fa-lock"></i><span class="required">*</span></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Фамилия <span class="required">*</span></span><span class="colon">:</span></label><div id="rcl-field-last_name" class="type-text-input rcl-field-input"><div class="rcl-field-core"><input type="text" required="required" class="text-field" name="last_name" id="last_name" value='' /></div></div></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Имя <span class="required">*</span></span><span class="colon">:</span></label><div id="rcl-field-first_name" class="type-text-input rcl-field-input"><div class="rcl-field-core"><input type="text" required="required" class="text-field" name="first_name" id="first_name" value='' /></div></div></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Отчество <span class="required">*</span></span><span class="colon">:</span></label><div id="rcl-field-otchestvo_56" class="type-text-input rcl-field-input"><div class="rcl-field-core"><input type="text" required="required" class="text-field" name="otchestvo_56" id="otchestvo_56" value='' /></div></div></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Выбор страны</span><span class="colon">:</span></label><div id="rcl-field-user-country" class="type-select-input rcl-field-input"><div class="rcl-field-core"><select name="user-country" id="user-country" class="select-field"><option value="">Выберите страну</option><option value="Австралия">Австралия</option><option value="Австрия">Австрия</option><option value="Азербайджан">Азербайджан</option><option value="Ангуилья">Ангуилья</option><option value="Аргентина">Аргентина</option><option value="Армения">Армения</option><option value="Арулько">Арулько</option><option value="Беларусь">Беларусь</option><option value="Белиз">Белиз</option><option value="Бельгия">Бельгия</option><option value="Бермуды">Бермуды</option><option value="Болгария">Болгария</option><option value="Бразилия">Бразилия</option><option value="Великобритания">Великобритания</option><option value="Венгрия">Венгрия</option><option value="Вьетнам">Вьетнам</option><option value="Гаити">Гаити</option><option value="Гваделупа">Гваделупа</option><option value="Германия">Германия</option><option value="Голландия">Голландия</option><option value="Гондурас">Гондурас</option><option value="Гонконг">Гонконг</option><option value="Греция">Греция</option><option value="Грузия">Грузия</option><option value="Дания">Дания</option><option value="Доминиканская республика">Доминиканская республика</option><option value="Египет">Египет</option><option value="Израиль">Израиль</option><option value="Индия">Индия</option><option value="Индонезия">Индонезия</option><option value="Иордания">Иордания</option><option value="Ирак">Ирак</option><option value="Иран">Иран</option><option value="Ирландия">Ирландия</option><option value="Испания">Испания</option><option value="Италия">Италия</option><option value="Казахстан">Казахстан</option><option value="Камерун">Камерун</option><option value="Канада">Канада</option><option value="Карибы">Карибы</option><option value="Кипр">Кипр</option><option value="Киргызстан">Киргызстан</option><option value="Китай">Китай</option><option value="Корея">Корея</option><option value="Коста-Рика">Коста-Рика</option><option value="Куба">Куба</option><option value="Кувейт">Кувейт</option><option value="Латвия">Латвия</option><option value="Ливан">Ливан</option><option value="Ливан">Ливан</option><option value="Ливия">Ливия</option><option value="Литва">Литва</option><option value="Люксембург">Люксембург</option><option value="Македония">Македония</option><option value="Малайзия">Малайзия</option><option value="Мальта">Мальта</option><option value="Мексика">Мексика</option><option value="Мозамбик">Мозамбик</option><option value="Молдова">Молдова</option><option value="Монако">Монако</option><option value="Монголия">Монголия</option><option value="Морокко">Морокко</option><option value="Нидерланды">Нидерланды</option><option value="Новая Зеландия">Новая Зеландия</option><option value="Норвегия">Норвегия</option><option value="О.А.Э.">О.А.Э.</option><option value="Остров Мэн">Остров Мэн</option><option value="Пакистан">Пакистан</option><option value="Перу">Перу</option><option value="Польша">Польша</option><option value="Португалия">Португалия</option><option value="Реюньон">Реюньон</option><option value="Россия">Россия</option><option value="Румыния">Румыния</option><option value="Сальвадор">Сальвадор</option><option value="Сингапур">Сингапур</option><option value="Сирия">Сирия</option><option value="Словакия">Словакия</option><option value="Словения">Словения</option><option value="Суринам">Суринам</option><option value="США">США</option><option value="Таджикистан">Таджикистан</option><option value="Тайвань">Тайвань</option><option value="Тайланд">Тайланд</option><option value="Тунис">Тунис</option><option value="Туркменистан">Туркменистан</option><option value="Туркмения">Туркмения</option><option value="Туркс и Кейкос">Туркс и Кейкос</option><option value="Турция">Турция</option><option value="Уганда">Уганда</option><option value="Узбекистан">Узбекистан</option><option value="Украина">Украина</option><option value="Финляндия">Финляндия</option><option value="Франция">Франция</option><option value="Хорватия">Хорватия</option><option value="Чехия">Чехия</option><option value="Чили">Чили</option><option value="Швейцария">Швейцария</option><option value="Швеция">Швеция</option><option value="Эквадор">Эквадор</option><option value="Эстония">Эстония</option><option value="ЮАР">ЮАР</option><option value="Югославия">Югославия</option><option value="Южная Корея">Южная Корея</option><option value="Ямайка">Ямайка</option><option value="Япония">Япония</option></select></div></div></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Выбор региона</span><span class="colon">:</span></label><div id="rcl-field-user-region" class="type-select-input rcl-field-input"><div class="rcl-field-core"><select name="user-region" id="user-region" class="select-field"><option value="">Выберите регион</option></select></div></div></div><div class="form-block-rcl children-field"><label><span class="rcl-field-title">Специальность <span class="required">*</span></span><span class="colon">:</span></label><div id="rcl-field-specialnost_40" class="type-select-input rcl-field-input"><div class="rcl-field-core"><select required="required" name="specialnost_40" id="specialnost_40" class="select-field"><option value="">Не выбрано</option><option value="Аллерголог-иммунолог">Аллерголог-иммунолог</option><option value="Педиатр">Педиатр</option><option value="Дерматолог">Дерматолог</option><option value="Отоларинголог">Отоларинголог</option><option value="Пульмонолог">Пульмонолог</option><option value="Врач общей практики">Врач общей практики</option><option value="Другое">Другое</option></select></div></div></div><div class="form-block-rcl children-field"><label><a href="https://adair.ru/politika-konfidentsialnosti/" target="_blank">Политика конфиденциальности <span class="required">*</span></a><span class="colon">:</span></label><div id="rcl-field-politika_konfidencialnosti_71" class="type-agree-input rcl-field-input"><div class="rcl-field-core"><span class="rcl-checkbox-box"><input type="checkbox" required="required" name="politika_konfidencialnosti_71" id="politika_konfidencialnosti_71108" value="1" /> <label class="block-label" for="politika_konfidencialnosti_71108">Я согласен с условиями политики конфиденциальности</label></span></div></div></div><div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div>        </div>
        <div class="form-block-rcl">
			<a href='void(0);' title='Зарегистрироваться' onclick='rcl_submit_form(this);return false;' class='rcl-bttn rcl-bttn__type-primary rcl-bttn__size-medium rcl-bttn__fullwidth'><i class="rcl-bttn__ico rcl-bttn__ico-left rcli fa-book"></i><span class="rcl-bttn__text">Зарегистрироваться</span></a>
			<input type="hidden" id="register_wpnonce" name="register_wpnonce" value="a7fedf3ba8" /><input type="hidden" name="_wp_http_referer" value="/molekulyarnaya-allergodiagnostika-2022/" />            <input type="hidden" name="redirect_to" value="/molekulyarnaya-allergodiagnostika-2022/?action-rcl=register">
        </div>
    </form>
</div><div class="form-tab-rcl" id="remember-form-rcl">
    <div class="form_head form_rmmbr">
        <a href="#" class="link-login-rcl link-tab-rcl ">Авторизация</a>
		            <a href="#" class="link-register-rcl link-tab-rcl ">Регистрация</a>
		    </div>
    <span class="form-title">Генерация пароля</span>

    <div class="form-block-rcl"></div>

	        <form action="https://adair.ru/lostpassword/" method="post">
            <div class="form-block-rcl default-field">
                <input required type="text" placeholder="Логин или E-mail" name="user_login">
                <i class="rcli fa-key"></i>
            </div>
            <div class="form-block-rcl">
				<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div>            </div>
            <div class="form-block-rcl">
				<a href='void(0);' title='Получить новый пароль' onclick='rcl_submit_form(this);return false;' class='rcl-bttn link-tab-form rcl-bttn__type-primary rcl-bttn__size-medium rcl-bttn__fullwidth'><i class="rcl-bttn__ico rcl-bttn__ico-left rcli fa-envelope"></i><span class="rcl-bttn__text">Получить новый пароль</span></a>				<input type="hidden" id="_wpnonce" name="_wpnonce" value="cd94f77a12" /><input type="hidden" name="_wp_http_referer" value="/molekulyarnaya-allergodiagnostika-2022/" />                <input type="hidden" name="redirect_to" value="/molekulyarnaya-allergodiagnostika-2022/?remember=success&#038;action-rcl=remember">
            </div>
        </form>
	</div>

</div><script>rcl_do_action("rcl_login_form","floatform")</script><script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
            </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function ($) {
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"\u041d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0445 \u0437\u0430\u043f\u0438\u0441\u0435\u0439","search":"\u041f\u043e\u0438\u0441\u043a:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"\u0412\u0441\u0435","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439"},"select":{"rows":{"0":"","_":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e %d \u0441\u0442\u0440\u043e\u043a","1":"\u0412\u044b\u0431\u0440\u0430\u043d\u0430 1 \u0441\u0442\u0440\u043e\u043a\u0430"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesMin":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e","today":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","clear":"\u041e\u0447\u0438\u0441\u0442\u0438\u0442\u044c"}};/* ]]> */ </script>                <script type="text/javascript">
                    var ds_pbe_layouts = [{"text":"\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430","value":"5556"},{"text":"\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u0432\u0438\u0434\u0435\u043e \u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438 (1 \u0434\u0435\u043d\u044c, \u0431\u0435\u0437 \u0441\u0435\u043a\u0446\u0438\u0439)","value":"5411"},{"text":"\u0428\u0430\u0431\u043b\u043e\u043d \u043c\u0435\u0442\u043e\u0434\u0438\u0447\u043a\u0438 (\u0441 \u0442\u0435\u043d\u044c\u044e)","value":"5288"},{"text":"\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0430 \u043c\u0435\u0442\u043e\u0434\u0438\u0447\u043a\u0438\/\u043a\u043d\u0438\u0433\u0438\/\u0441\u043e\u0433\u043b. \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430","value":"5254"},{"text":"\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0430 \u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u0441\u0442\u0430\u0442\u0435\u0439 \/ \u043c\u0435\u0442\u043e\u0434\u0438\u0447\u0435\u043a","value":"5251"},{"text":"\u0411\u043b\u043e\u043a \u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u0441\u0442\u0430\u0442\u044c\u0438","value":"5006"},{"text":"\u041f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u0430\u044f \u0441\u0442\u0430\u0442\u044c\u044f","value":"5002"},{"text":"\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0430 \u043d\u0430\u0440\u0435\u0437\u0430\u043d\u043d\u043e\u0433\u043e \u0432\u0438\u0434\u0435\u043e","value":"4941"},{"text":"\u041a\u043d\u043e\u043f\u043a\u0430-\u0441\u0441\u044b\u043b\u043a\u0430","value":"4928"},{"text":"\u0421\u0442\u0440\u043e\u043a\u0430 \u0441 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430\u043c\u0438","value":"4921"},{"text":"\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u043e\u0432 (\u0433\u0430\u043b\u0435\u0440\u0435\u044f)","value":"4920"},{"text":"\u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430","value":"4916"},{"text":"\u0421\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0430 \u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430","value":"4902"},{"text":"\u041c\u0430\u043a\u0435\u0442 \u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u0441\u0442\u0430\u0442\u044c\u0438","value":"4899"},{"text":"\u041c\u0430\u043a\u0435\u0442 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b \u00ab\u041f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u044b\u0435 \u0441\u0442\u0430\u0442\u044c\u0438\u00bb","value":"4894"},{"text":"\u041a\u043d\u043e\u043f\u043a\u0430 \u0441\u043a\u0430\u0447\u0430\u0442\u044c pdf","value":"4881"},{"text":"\u041a\u043d\u043e\u043f\u043a\u0430 \u0441\u043a\u0430\u0447\u0430\u0442\u044c PDF","value":"4874"},{"text":"\u041c\u043e\u0434\u0443\u043b\u044c \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u044b \u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438","value":"4778"},{"text":"\u0421 \u0432\u0438\u0434\u0435\u043e \u0441 yutube (\u0442\u0435\u043a\u0441\u0442 + \u0430\u043a\u043a\u043e\u0440\u0434\u0435\u043e\u043d)","value":"4755"},{"text":"\u0412\u0438\u0434\u0435\u043e \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u0441 YouTube","value":"4724"},{"text":"\u0428\u0430\u0431\u043b\u043e\u043d \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b \u0441 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c\u0438","value":"4687"},{"text":"\u0428\u0430\u0431\u043b\u043e\u043d (1\u0439 \u0434\u0435\u043d\u044c \u041a\u043e\u043d\u0433\u0440\u0435\u0441\u0441\u0430)","value":"3839"},{"text":"\u041f\u0435\u0440\u0432\u044b\u0439 \u0434\u0435\u043d\u044c","value":"3756"},{"text":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","value":"3550"}];
                </script>
                <link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://adair.ru/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://adair.ru/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://adair.ru/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/navigation.js' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/np-custom-scripts.js' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-builder/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/adair.ru\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/adair.ru\/wp-content\/themes\/news-portal\/images","builder_images_uri":"https:\/\/adair.ru\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"441eed27ad","subscription_failed":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0435, \u0447\u0442\u043e\u0431\u044b \u0443\u0431\u0435\u0434\u0438\u0442\u044c\u0441\u044f, \u0447\u0442\u043e \u0432\u044b \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.","et_ab_log_nonce":"eb727d6888","fill_message":"\ufeff\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043f\u043e\u043b\u044f:","contact_error_message":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0438\u0441\u043f\u0440\u0430\u0432\u044c\u0442\u0435 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043e\u0448\u0438\u0431\u043a\u0438:","invalid":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b","captcha":"\u041a\u0430\u043f\u0447\u0438","prev":"\u041f\u0440\u0435\u0434","previous":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0435","next":"\u0414\u0430\u043b\u0435\u0435","wrong_captcha":"\u0412\u044b \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 \u043a\u0430\u043f\u0447\u0435.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"5590","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-builder/js/scripts.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/miguras-divi-enhancer/scripts/frontend-bundle.min.js' id='divi-enhancer-frontend-bundle-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js' id='tribe-common-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js' id='tribe-query-string-js'></script>
<script src='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://adair.ru/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js' id='tribe-events-views-v2-breakpoints-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"\u042d\u0442\u043e\u0442 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u043d\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432 \u0440\u0435\u0436\u0438\u043c\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u0448\u043e\u0440\u0442\u043a\u043e\u0434 \u0432 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0438 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442 \u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0437\u0430\u043f\u0438\u0441\u0438.","magnificPopup":{"close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c (Esc)","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","prev":"\u041d\u0430\u0437\u0430\u0434 (\u041a\u043b\u0430\u0432\u0438\u0448\u0430 \u0412\u043b\u0435\u0432\u043e)","next":"\u0412\u043f\u0435\u0440\u0435\u0434 (\u041a\u043b\u0430\u0432\u0438\u0448\u0430 \u0412\u043f\u0440\u0430\u0432\u043e)","counter":"%curr% \u0438\u0437 %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js' id='su-shortcodes-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6Lc3hKkaAAAAACRuiBQHwtv4Fph4_VQsmgYeoIlX' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6Lc3hKkaAAAAACRuiBQHwtv4Fph4_VQsmgYeoIlX","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/google-captcha/js/script.js' id='gglcptch_script-js'></script>
<style id='tribe-events-widgets-v2-events-list-full-inline-css' class='tec-customizer-inline-style' type='text/css'>
:root {
				/* Customizer-added Global Event styles */
				--tec-color-link-primary: #2ea3f2;
--tec-color-link-accent: #2ea3f2;
--tec-color-link-accent-hover: rgba(46,163,242, 0.8);
--tec-color-accent-primary: #243a74;
--tec-color-accent-primary-hover: rgba(36,58,116,0.8);
--tec-color-accent-primary-multiday: rgba(36,58,116,0.24);
--tec-color-accent-primary-multiday-hover: rgba(36,58,116,0.34);
--tec-color-accent-primary-active: rgba(36,58,116,0.9);
--tec-color-accent-primary-background: rgba(36,58,116,0.07);
--tec-color-background-secondary-datepicker: rgba(36,58,116,0.5);
--tec-color-accent-primary-background-datepicker: #243a74;
--tec-color-button-primary: #243a74;
--tec-color-button-primary-hover: rgba(36,58,116,0.8);
--tec-color-button-primary-active: rgba(36,58,116,0.9);
--tec-color-button-primary-background: rgba(36,58,116,0.07);
--tec-color-day-marker-current-month: #243a74;
--tec-color-day-marker-current-month-hover: rgba(36,58,116,0.8);
--tec-color-day-marker-current-month-active: rgba(36,58,116,0.9);
--tec-color-background-primary-multiday: rgba(36,58,116, 0.24);
--tec-color-background-primary-multiday-hover: rgba(36,58,116, 0.34);
--tec-color-background-primary-multiday-active: rgba(36,58,116, 0.34);
--tec-color-background-secondary-multiday: rgba(36,58,116, 0.24);
--tec-color-background-secondary-multiday-hover: rgba(36,58,116, 0.34);
			}:root {
				/* Customizer-added Events Bar styles */
				--tec-color-background-events-bar-submit-button: #243a74;
--tec-color-background-events-bar-submit-button-hover: rgba(36,58,116, 0.8);
--tec-color-background-events-bar-submit-button-active: rgba(36,58,116, 0.9);
			}
</style>
<script>rcl_do_action("rcl_footer")</script>
</body>
</html>