<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>var et_site_url='https://adair.ru';var et_post_id='3368';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Хроническая крапивница &#8212; АДАИР</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента" href="https://adair.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АДАИР &raquo; Лента комментариев" href="https://adair.ru/comments/feed/" />
<link rel="alternate" type="text/calendar" title="АДАИР &raquo; Новостная лента iCal" href="https://adair.ru/events/?ical=1" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://adair.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://adair.ru/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://adair.ru/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='https://adair.ru/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/library/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://adair.ru/wp-content/themes/news-portal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://adair.ru/wp-content/themes/news-portal/assets/css/np-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css'  href='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/styles/style-dbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ds-pbe-fb-css'  href='https://adair.ru/wp-content/plugins/ds-page-builder-everywhere/pbe-li.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://adair.ru/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adair.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://adair.ru/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css' type='text/css' media='all' />
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://adair.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://adair.ru/wp-json/wp/v2/posts/3368" /><link rel="canonical" href="https://adair.ru/hronicheskaya-krapivnitsa/" />
<link rel="alternate" type="application/json+oembed" href="https://adair.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadair.ru%2Fhronicheskaya-krapivnitsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adair.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadair.ru%2Fhronicheskaya-krapivnitsa%2F&#038;format=xml" />
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style>		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://adair.ru/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://adair.ru"><link rel="https://theeventscalendar.com/" href="https://adair.ru/wp-json/tribe/events/v1/" />    <style>


    </style>

<style type="text/css">

/** PBE CSS **/
.page-template-page-template-blank.pbe-above-header #pbe-above-header-wa-wrap,
.page-template-page-template-blank.pbe-below-header #pbe-below-header-wa-wrap,
.page-template-page-template-blank.pbe-footer #pbe-footer-wa-wrap {
    display:none !important;
}
#pbe-above-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    /*margin-top: -15px;*/
    margin-bottom: 50px;
}

#pbe-above-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#pbe-below-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    /*margin-top: -15px;*/
}

#pbe-below-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#main-header .et_pb_widget, #content-area .et_pb_widget {
    width: 100%;
}

#main-header .et_pb_widget p {
    padding-bottom: 0;
}

#pbe-above-header-wa .widget-conditional-inner {
    background: #fff;
    padding: 0;
    border: none;
}

#pbe-above-header-wa select {
    background: #f1f1f1;
    box-shadow: none;
    border-radius: 3px;
    height: 40px;
    padding-left: 10px;
    padding-right: 10px;
    border: none;
}

#pbe-above-header-wa .et_pb_widget
{
    float:none;
}

#pbe-footer-wa-wrap .et_pb_widget {
    width: 100%;
    display: block;
}

.page-container form input[type=text] {
    display: block;
    margin-bottom: 20px;
    width: 100%;
    background: #f1f1f1;
    padding: 10px 20px;
    box-shadow: none;
    border: none;
    font-weight: 700;
}

.page-container form p {
    font-size: 14px;
}

.page-container form {
    padding: 10px 20px;
}

#pbe-footer-wa-wrap {
    position: relative;
    /*top: -15px;*/
}

#pbe-above-header-wa-wrap,
#pbe-below-header-wa-wrap,
#pbe-above-content-wa-wrap,
#pbe-below-content-wa-wrap,
#pbe-footer-wa-wrap {
	position: relative;
	z-index: 9;
}
/* Fixes issues with overlapping widget areas */
.pbe-above-header #main-header .container,
.pbe-below-content #main-content article,
.pbe-footer #main-footer { 
 	clear: both;
 }
 .pbe-below-content #main-content {
    float: left;
    display: block;
    width: 100%;
}
.pbe-below-content #main-footer {
    float: left;
    width: 100%;
}
</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Хроническая крапивница" />
<meta property="og:url" content="https://adair.ru/hronicheskaya-krapivnitsa/" />
<meta property="og:description" content="Уважаемый коллега! Ассоциация детских аллергологов и иммунологов России проводит анкетирование специалистов, работающих с детьми и встречающих в своей практике пациентов с хронической крапивницей, …" />
<meta property="article:published_time" content="2020-11-14T16:17:16+00:00" />
<meta property="article:modified_time" content="2020-11-14T17:01:16+00:00" />
<meta property="og:site_name" content="АДАИР" />
<meta property="og:image" content="https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="ноутбук" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Хроническая крапивница" />
<meta name="twitter:image" content="https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-scaled.jpg?w=640" />
<meta name="twitter:image:alt" content="ноутбук" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://adair.ru/wp-content/uploads/2020/09/cropped-adair_logoo-1-270x270.png" />
<!--News Portal CSS -->
<style type="text/css">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</style></head>

<body class="post-template-default single single-post postid-3368 single-format-standard et_divi_builder tribe-no-js page-template-home-f-fr7915aw-fr7915aw-bget-ru-public_html-wp-content-themes-news-portal-page-php right-sidebar fullwidth_layout et-pb-theme-news portal et-db et_minified_js et_minified_css">


<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			
							<p class="site-title"><a href="https://adair.ru/" rel="home">АДАИР</a></p>
							<p class="site-description">Ассоциация Детских Аллергологов и Иммунологов России</p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
			<section id="media_image-6" class="widget widget_media_image"><img width="90" height="90" src="https://adair.ru/wp-content/uploads/2019/06/logo-150x150.png" class="image wp-image-2612  attachment-90x90 size-90x90" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://adair.ru/wp-content/uploads/2019/06/logo-150x150.png 150w, https://adair.ru/wp-content/uploads/2019/06/logo-300x300.png 300w, https://adair.ru/wp-content/uploads/2019/06/logo-e1561024478870.png 128w" sizes="(max-width: 90px) 100vw, 90px" /></section>		</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menyu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-3168"><a href="https://adair.ru/">Ассоциация</a>
<ul class="sub-menu">
	<li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="https://adair.ru/struktura-adair/">Структура АДАИР</a></li>
</ul>
</li>
<li id="menu-item-3110" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3110"><a href="https://adair.ru/novosti-2/">Новости</a></li>
<li id="menu-item-3076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3076"><a href="https://adair.ru/events/">Календарь мероприятий</a>
<ul class="sub-menu">
	<li id="menu-item-3081" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3081"><a href="https://adair.ru/events/rubrika/kongress/">Конгрессы</a></li>
	<li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3080"><a href="https://adair.ru/events/rubrika/onlayn-konferentsiya/">Онлайн-конференции</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59"><a href="https://adair.ru/meropriyatiya/">Мероприятия</a>
	<ul class="sub-menu">
		<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://adair.ru/meropriyatiya/kongressy/">Конгрессы</a></li>
		<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://adair.ru/meropriyatiya/konferentsii/">Конференции</a></li>
		<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://adair.ru/meropriyatiya/sezdy/">Съезды</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2914"><a href="https://journal.adair.ru/">Журнал</a></li>
<li id="menu-item-3090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3090"><a href="https://adair.ru/obrazovanie/">Образование</a>
<ul class="sub-menu">
	<li id="menu-item-3096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096"><a href="https://adair.ru/category/povysheniya-kvalifikatsii/">Повышения квалификации</a></li>
	<li id="menu-item-3097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="https://adair.ru/soglasitelnyy-dokument/">Согласительные документы</a></li>
</ul>
</li>
<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3382"><a href="https://adair.ru/nauka/">Наука</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3383"><a href="https://adair.ru/category/anketirovanie/">Анкетирование</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-728"><a href="https://adair.ru/o-assotsiatsii/informatsiya-dlya-chlenov-adair/">Членство в АДАИР</a>
<ul class="sub-menu">
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://adair.ru/o-assotsiatsii/onlayn-pereregistratsiya/">Стать членом АДАИР</a></li>
	<li id="menu-item-2814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2814"><a title=" Оплата вступительного взноса" href="https://adair.ru/oplata-vstupitelnogo-vznosa-adair/">Вступительный взнос</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a title="Оплата членского взноса" href="https://adair.ru/oplata-chlenskogo-vznosa-adair/">Членский взнос</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://adair.ru/kontakty/">Контакты</a></li>
</ul></div>					</nav><!-- #site-navigation -->

									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3368" class="post-3368 post type-post status-publish format-standard has-post-thumbnail hentry category-anketirovanie tag-deti tag-krapivnitsa tag-pediatriya">

	<div class="np-article-thumb">
		<img width="2560" height="1707" src="https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="ноутбук" loading="lazy" srcset="https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-scaled.jpg 2560w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-300x200.jpg 300w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-512x341.jpg 512w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-768x512.jpg 768w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-1536x1024.jpg 1536w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-2048x1365.jpg 2048w, https://adair.ru/wp-content/uploads/2020/11/national-cancer-institute-nfvdkihxylu-unsplash-1-1080x720.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Хроническая крапивница</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-103"><a href="https://adair.ru/category/anketirovanie/">Анкетирование</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://adair.ru/hronicheskaya-krapivnitsa/" rel="bookmark"><time class="entry-date published" datetime="2020-11-14T19:17:16+03:00">14.11.2020</time><time class="updated" datetime="2020-11-14T20:01:16+03:00">14.11.2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://adair.ru/author/alerg/">Ассоциация Детских Аллергологов Иммунологов России</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h4>Уважаемый коллега!</h4>
<p>Ассоциация детских аллергологов и иммунологов России проводит анкетирование специалистов, работающих с детьми и встречающих в своей практике пациентов с хронической крапивницей, которая наблюдается всё чаще по данным международных исследований.</p>
<p>Целью анкетирования является выявление региональных и возрастных особенностей этого заболевания.</p>
<p>По результатам опроса будет проведен анализ собранной информации с целью создания руководства для своевременной диагностики и терапии этого состояния, которое будет полезно специалистам в практической работе.</p>
<p>АДАИР благодарит вас за то, что Вы нашли время ответить на вопросы нашей анкеты, и мы просим Вас пройти опрос до конца. Своими ответами вы помогаете улучшить состояние медицинской помощи в России.</p>
<a href="https://docs.google.com/forms/d/e/1FAIpQLSfsJkpLr84vRaW4vSLc9q9-CjPlGjsHpbOniaiPmuw5SN0_pQ/viewform?gxids=7757" class="su-button su-button-style-default" style="color:#000;background-color:#DEF9E5;border-color:#b2c8b8;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px" target="_blank" rel="noopener noreferrer"><span style="color:#000;padding:0px 24px;font-size:18px;line-height:36px;border-color:#e8fbed;border-radius:9px;-moz-border-radius:9px;-webkit-border-radius:9px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Пройти опрос</span></a>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://adair.ru/tag/deti/" rel="tag">дети</a><a href="https://adair.ru/tag/krapivnitsa/" rel="tag">Крапивница</a><a href="https://adair.ru/tag/pediatriya/" rel="tag">педиатрия</a></span>	</footer><!-- .entry-footer -->
	
</article><!-- #post-3368 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://adair.ru/respiratornye-allergii-detskogo-vozrasta-istinnye-nozologii-i-maski/" rel="prev">Респираторные аллергии детского возраста: истинные нозологии и маски</a></div></div>
	</nav><div class="np-related-section-wrapper"></div><!-- .np-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-22" class="widget widget_text"><h4 class="widget-title">Анкетирование</h4>			<div class="textwidget"><p><strong>Уважаемые коллеги!<br />
</strong>С целью создания руководства по диагностике и терапии <em><strong>Хронической крапивницы у детей</strong></em>.<br />
Предлагаем вам пройти анкетировании</p>
<a href="https://docs.google.com/forms/d/e/1FAIpQLSfsJkpLr84vRaW4vSLc9q9-CjPlGjsHpbOniaiPmuw5SN0_pQ/viewform?gxids=7757" class="su-button su-button-style-default" style="color:#fff;background-color:#F54037;border-color:#c4342c;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_blank" rel="noopener noreferrer"><span style="color:#fff;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f87a73;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Пройти опрос</span></a>
<hr />
<p>По результатам опроса будет проведен анализ собранной информации с последующим создания руководства.</p>
<p><a href="http://adair.ru/hronicheskaya-krapivnitsa/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><span style="color: #243a74; text-decoration: underline;">узнать подробнее …</span></span></a></p>
</div>
		</section><section id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widget-title">Будущие мероприятия</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-3067 tribe-clearfix tribe-events-category-onlayn-konferentsiya tribe-events-venue-3069 tribe-events-organizer-3066 tribe-events-organizer-3357 tribe-events-organizer-3338">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://adair.ru/event/i-nizhegorodskaya-onlayn-konferentsiya/" rel="bookmark">I Нижегородская онлайн-конференция</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20 ноября</span> - <span class="tribe-event-date-end">21 ноября</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3070 tribe-clearfix tribe-events-category-onlayn-konferentsiya tribe-events-venue-3072 tribe-events-organizer-3066 tribe-events-organizer-3357 tribe-events-organizer-3338">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://adair.ru/event/ii-sankt-peterburgskaya-onlayn-konferentsiya/" rel="bookmark">II Санкт-Петербургская онлайн-конференция</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">27 ноября</span> - <span class="tribe-event-date-end">28 ноября</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-3073 tribe-clearfix tribe-events-category-kongress tribe-events-venue-3075 tribe-events-organizer-3066 tribe-events-organizer-3338">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://adair.ru/event/viii-vserossiyskiy-kongress-assotsiatsii-detskih-allergologov-i-immunologov-rossii-adair/" rel="bookmark">VIII Всероссийский Конгресс Ассоциации детских аллергологов и иммунологов России (АДАИР)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 декабря</span> - <span class="tribe-event-date-end">12 декабря</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://adair.ru/events/" rel="bookmark">Посмотреть все Мероприятия</a>
	</p>

</section><script type="application/ld+json">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</script><section id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Фильтр мероприятий</h4><div class="tagcloud"><a href="https://adair.ru/events/rubrika/kongress/" class="tag-cloud-link tag-link-95 tag-link-position-1" style="font-size: 8pt;" aria-label="Конгресс (1 элемент)">Конгресс<span class="tag-link-count"> (1)</span></a>
<a href="https://adair.ru/events/rubrika/onlayn-konferentsiya/" class="tag-cloud-link tag-link-96 tag-link-position-2" style="font-size: 22pt;" aria-label="Онлайн-конференция (2 элемента)">Онлайн-конференция<span class="tag-link-count"> (2)</span></a></div>
</section><section id="text-18" class="widget widget_text"><h4 class="widget-title">Согласительные документы</h4>			<div class="textwidget"><p><a href="https://adair.ru/soglasitelnyy-dokument/"><img loading="lazy" class="alignnone wp-image-3044 size-medium" src="https://i1.wp.com/adair.ru/wp-content/uploads/2020/10/atopicheskiy-dermatit-u-detey.-obnovlenie-2019.jpg?resize=281%2C300" alt="" width="281" height="300" data-recalc-dims="1" srcset="https://adair.ru/wp-content/uploads/2020/10/atopicheskiy-dermatit-u-detey.-obnovlenie-2019.jpg 666w, https://adair.ru/wp-content/uploads/2020/10/atopicheskiy-dermatit-u-detey.-obnovlenie-2019-281x300.jpg 281w, https://adair.ru/wp-content/uploads/2020/10/atopicheskiy-dermatit-u-detey.-obnovlenie-2019-479x512.jpg 479w" sizes="(max-width: 281px) 100vw, 281px" /></a></p>
<p><a href="https://adair.ru/soglasitelnyy-dokument/" target="_blank" rel="noopener noreferrer">Смотреть</a></p>
</div>
		</section><section id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Новые положения АДАИР</h4><a href="https://adair.ru/novye-polozheniya-adair/"><img width="1323" height="1221" src="https://adair.ru/wp-content/uploads/2019/06/flower.png" class="image wp-image-2657  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://adair.ru/wp-content/uploads/2019/06/flower.png 1323w, https://adair.ru/wp-content/uploads/2019/06/flower-300x277.png 300w, https://adair.ru/wp-content/uploads/2019/06/flower-768x709.png 768w, https://adair.ru/wp-content/uploads/2019/06/flower-512x473.png 512w" sizes="(max-width: 1323px) 100vw, 1323px" /></a></section><section id="text-17" class="widget widget_text"><h4 class="widget-title">Членство в АДАИР</h4>			<div class="textwidget"><div class="wp-block-file"><a class="wp-block-file__button" href="http://adair.ru/oplata-vstupitelnogo-vznosa-adair/">Оплатить вступительный взнос</a></div>
<div class="wp-block-file"><a class="wp-block-file__button" href="http://adair.ru/oplata-chlenskogo-vznosa-adair/">Оплатить членский взнос</a></div>
</div>
		</section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Публикации</h4><div class="menu-menyu-dlya-bokovogo-vidzheta-container"><ul id="menu-menyu-dlya-bokovogo-vidzheta" class="menu"><li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-672"><a href="https://adair.ru/allergologiya/">Аллергология</a>
<ul class="sub-menu">
	<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679"><a href="https://adair.ru/allergologiya/allergiya-i-lor-bolezni/">Аллергия и ЛОР болезни</a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678"><a href="https://adair.ru/allergologiya/profilaktika-allergii/">Профилактика аллергии</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="https://adair.ru/allergologiya/polipoznyy-rinosinusit-i-bronhialn/">Полипозный риносинусит и бронхиальная астма: взаимосвязь и лечение</a></li>
</ul>
</li>
<li id="menu-item-671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671"><a href="https://adair.ru/immunologiya/">Иммунология</a>
<ul class="sub-menu">
	<li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673"><a href="https://adair.ru/immunologiya/sovremennaya-terapiya-iga-nefropatii/">Современная терапия IgA-нефропатии</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="https://adair.ru/immunologiya/nash-immunitet-kogda-vmeshivatsya-i-kak/">Наш иммунитет: когда вмешиваться и как не навредить?</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675"><a href="https://adair.ru/immunologiya/vaktsinatsiya-i-allergiya/">Вакцинация и аллергия</a></li>
</ul>
</li>
</ul></div></section><section id="text-19" class="widget widget_text"><h4 class="widget-title">YouTube-канал АДАИР</h4>			<div class="textwidget"><p><iframe title="14. Есть ли место козьему молоку в диетотерапии АБКМ. Макарова С.Г." src="https://www.youtube.com/embed/wqX3Z4ud7DA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Для просмотра других видео, пройдите по <a href="https://www.youtube.com/channel/UCNE_sp0jG4Qz6jTvqBHlmCw" target="_blank" rel="noopener noreferrer">ссылке на официальный канал Ассоциации</a></p>
</div>
		</section><section id="text-14" class="widget widget_text"><h4 class="widget-title">НККЦ Аллергологии и Иммунологии</h4>			<div class="textwidget"><p>Медицинский центр новой формации, созданный врачами-энтузиастами, являющимися выходцами из известных медицинских школ.</p>
<p><a href="http://adair.ru/lechenie-allergii/" target="_blank" rel="noopener noreferrer"><strong>Подробнее</strong></a></p>
<p><a href="http://www.alerg.ru">www.alerg.ru</a></p>
<p>+7(495)225-71-04<br />
+7(495)225-71-07<br />
+7(495)518-31-09</p>
</div>
		</section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four np-clearfix">
    <div class="mt-container">
        <div class="footer-widgets-area np-clearfix">
            <div class="np-footer-widget-wrapper np-column-wrapper np-clearfix">
                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="media_image-10" class="widget widget_media_image"><img width="98" height="98" src="https://adair.ru/wp-content/uploads/2020/09/adair_logoo-150x150.png" class="image wp-image-3002  attachment-100x98 size-100x98" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section>                </div>
                                <div class="np-footer-widget wow fadeInLeft" data-woww-duration="1s">
                    <section id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-menyu-podval-nov-container"><ul id="menu-menyu-podval-nov" class="menu"><li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3217"><a href="https://adair.ru/novosti-2/">Новости</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-3219"><a href="https://adair.ru/events/">Мероприятия</a></li>
<li id="menu-item-3220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3220"><a href="https://journal.adair.ru/">Журнал</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3221"><a href="https://adair.ru/obrazovanie/">Образование</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3222"><a href="https://adair.ru/o-assotsiatsii/onlayn-pereregistratsiya/">Членство в Ассоциации</a></li>
</ul></div></section>                </div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                                    </div>
                                                <div class="np-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="text-21" class="widget widget_text"><h4 class="widget-title">Мы с соцсетях</h4>			<div class="textwidget"><p><a href="https://www.facebook.com/adair.apair" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-3214 size-full" src="https://i2.wp.com/adair.ru/wp-content/uploads/2020/11/facebook-circle-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
<p><a href="https://www.youtube.com/channel/UCNE_sp0jG4Qz6jTvqBHlmCw" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-3216 size-full" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/11/youtube-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
<p><a href="https://twitter.com/ADAIR_APAIR" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-3215 size-full" src="https://i0.wp.com/adair.ru/wp-content/uploads/2020/11/twitter-line-1.png?resize=32%2C32" alt="" width="32" height="32" data-recalc-dims="1" /></a></p>
</div>
		</section>                </div>
                            </div><!-- .np-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .mt-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				©ООО «Ассоциация Детских Аллергологов и Иммунологов России», 2020			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-menyu-podval-nov-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3217"><a href="https://adair.ru/novosti-2/">Новости</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-3219"><a href="https://adair.ru/events/">Мероприятия</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3220"><a href="https://journal.adair.ru/">Журнал</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3221"><a href="https://adair.ru/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3222"><a href="https://adair.ru/o-assotsiatsii/onlayn-pereregistratsiya/">Членство в Ассоциации</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
            </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function($){
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"\u041d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0445 \u0437\u0430\u043f\u0438\u0441\u0435\u0439","search":"\u041f\u043e\u0438\u0441\u043a:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"\u0412\u0441\u0435","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439"},"select":{"rows":{"0":"","_":"\u0412\u044b\u0431\u0440\u0430\u043d\u043e %d \u0441\u0442\u0440\u043e\u043a","1":"\u0412\u044b\u0431\u0440\u0430\u043d\u0430 1 \u0441\u0442\u0440\u043e\u043a\u0430"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesMin":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e","today":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","clear":"\u041e\u0447\u0438\u0441\u0442\u0438\u0442\u044c"}};/* ]]> */ </script>			    <script type="text/javascript">
					var ds_pbe_layouts = [];
				</script>
				<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://adair.ru/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://adair.ru/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/navigation.js' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/themes/news-portal/assets/js/np-custom-scripts.js' id='news-portal-custom-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/supreme-modules-pro-for-divi/scripts/frontend-bundle.min.js' id='supreme-modules-pro-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/adair.ru\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/adair.ru\/wp-content\/themes\/news-portal\/images","builder_images_uri":"https:\/\/adair.ru\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"8b1eca6e49","subscription_failed":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0435, \u0447\u0442\u043e\u0431\u044b \u0443\u0431\u0435\u0434\u0438\u0442\u044c\u0441\u044f, \u0447\u0442\u043e \u0432\u044b \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.","et_ab_log_nonce":"6d6b049f7c","fill_message":"\ufeff\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043f\u043e\u043b\u044f:","contact_error_message":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0438\u0441\u043f\u0440\u0430\u0432\u044c\u0442\u0435 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043e\u0448\u0438\u0431\u043a\u0438:","invalid":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b","captcha":"\u041a\u0430\u043f\u0447\u0438","prev":"\u041f\u0440\u0435\u0434","previous":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0435","next":"\u0414\u0430\u043b\u0435\u0435","wrong_captcha":"\u0412\u044b \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 \u043a\u0430\u043f\u0447\u0435.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"3368","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-builder/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://adair.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

</body>
</html>